lundi 20 avril 2015

glib support cannot be enabled due to functionality tests

I downloaded the source code for QTweb and trying to build that and while I run the build script I am facing this error: "glib support cannot be enabled due to functionality tests"

what should I do?

Thanks

Aucun commentaire:

Enregistrer un commentaire